Quand soudain, c'est le drame...

Message par Kipik » Lun Juil 04, 2011 4:30 pm

Salut tout le monde,

après plus d'un an d'utilisation sans fléchir, voilà que mon Eone, cet après-midi en plein flashage de cuisses, décide de ne plus flasher.

J'ai pensé qu'il était peut-être monté trop haut en température, je l'ai donc laissé refroidir, puis rallumé et refait les réglages, j'ai testé un flash : youpi ça marche, puis quand j'ai voulu reprendre et terminer ma séance, plus rien :( Zut et crotte, j'avais presque fini en plus :evil:

Que se passe-t-il ? C'est déjà arrivé à d'autres utilisateurs ? Je ne vais quand même pas éteindre-laisser refroidir-rallumer-rerégler-faire un flash pour chaque 6 cm²...
Moi c'était Kipik mais vous pouvez m'appeler Kipikpu.
Kipik Hors-ligne

Avatar de l’utilisateur
Poilu
 
Message(s) : 203
Inscription : Sam Avr 24, 2010 9:07 pm
Localisation : 26

Message par Chandra » Lun Juil 04, 2011 4:33 pm

Juste comme ça, pour voir, il fait quelle température chez toi?
Chandra Hors-ligne

Avatar de l’utilisateur
Poilu
 
Message(s) : 137
Inscription : Dim Mai 01, 2011 11:50 am

Message par Kipik » Lun Juil 04, 2011 4:42 pm

Il doit faire à peu près 25° dans la pièce. Je viens de mettre la clim en vue de réessayer plus tard, j'espère que ce n'est "que" ça, une réaction à la température ambiante :(
Moi c'était Kipik mais vous pouvez m'appeler Kipikpu.
Kipik Hors-ligne

Avatar de l’utilisateur
Poilu
 
Message(s) : 203
Inscription : Sam Avr 24, 2010 9:07 pm
Localisation : 26

Message par Chandra » Lun Juil 04, 2011 4:50 pm

J'ai lu ailleurs sur le forum que la température de fonctionnement de l'e-one V2 est comprise entre +5° et +25°.
Je ne suis pas sûre, mais ça m'a fait penser à mon ordi qui s'arrête tout seul l'été quand il fait trop chaud :lol:...
Ça pourrai être une piste...
Chandra Hors-ligne

Avatar de l’utilisateur
Poilu
 
Message(s) : 137
Inscription : Dim Mai 01, 2011 11:50 am

Message par Kipik » Lun Juil 04, 2011 5:51 pm

Ça remarche, j'ai enfin pu finir \o/

Par contre je me demande s'il n'y a pas un petit faux contact quelque part, car suivant la façon dont l'applicateur est incliné, ça ne flashe pas.

:?:
Moi c'était Kipik mais vous pouvez m'appeler Kipikpu.
Kipik Hors-ligne

Avatar de l’utilisateur
Poilu
 
Message(s) : 203
Inscription : Sam Avr 24, 2010 9:07 pm
Localisation : 26

Message par yv78 » Lun Juil 04, 2011 6:35 pm

le cordon applicateur est composé de plusieurs petits fils et de 2 gros fils.

En fonction des manipulations/torsions de ce câble, des contraintes mécaniques (étirements) peuvent apparaitre et rompre un des petits fils.

Au final, rien de grave, mais il faut changer l'ensemble du cordon.
Yves Vincent
Image
yv78 Hors-ligne

Avatar de l’utilisateur
Site Admin
 
Message(s) : 1587
Inscription : Ven Juin 08, 2007 1:47 pm

Message par Kipik » Lun Juil 04, 2011 6:44 pm

Ah merci beaucoup pour ces précisions :)

Dans la pratique, comment procéder avec le SAV ?
Moi c'était Kipik mais vous pouvez m'appeler Kipikpu.
Kipik Hors-ligne

Avatar de l’utilisateur
Poilu
 
Message(s) : 203
Inscription : Sam Avr 24, 2010 9:07 pm
Localisation : 26

Message par yv78 » Lun Juil 04, 2011 6:52 pm

faire un ticket et se laisser guider...
Yves Vincent
Image
yv78 Hors-ligne

Avatar de l’utilisateur
Site Admin
 
Message(s) : 1587
Inscription : Ven Juin 08, 2007 1:47 pm

Message par Kipik » Lun Juil 04, 2011 7:57 pm

OK ! Merci YV :prostern:
Moi c'était Kipik mais vous pouvez m'appeler Kipikpu.
Kipik Hors-ligne

Avatar de l’utilisateur
Poilu
 
Message(s) : 203
Inscription : Sam Avr 24, 2010 9:07 pm
Localisation : 26

Message par Kipik » Mar Juil 19, 2011 3:55 pm

Eh bien voilà, la bête est réparée :) Réactif le SAV : appareil reçu aujourd'hui, intervention immédiate :)

Il ne me reste plus qu'à attendre son retour, ma moustache trépigne d'impatience :pom:
Moi c'était Kipik mais vous pouvez m'appeler Kipikpu.
Kipik Hors-ligne

Avatar de l’utilisateur
Poilu
 
Message(s) : 203
Inscription : Sam Avr 24, 2010 9:07 pm
Localisation : 26


Retour vers Autres/Technique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

cron